RubyGems Navigation menu

ablaevent-ruby 2.3.6

The Ablaevent ruby library

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.3.6 - July 28, 2023 (16.5 KB)
  2. 2.3.1 - July 20, 2023 (16.5 KB)
  3. 2.3.0 - July 07, 2023 (16.5 KB)

Runtime Dependencies (1):

Development Dependencies (8):

activesupport ~> 4.1.11
codecov ~> 0.1.4
commander ~> 4.4
oj ~> 3.6.2
rake ~> 10.3
rspec ~> 3.0
rubocop ~> 0.51.0
tzinfo = 1.2.1

Owners:

Pushed by:

SHA 256 checksum:

55663cb5be9a8f8121ba07e9c3e37cee9e409fc72ac1b240932ed80f88fe1466

Total downloads 1,587

For this version 611

License:

MIT

Required Ruby Version: >= 2.0

Links: