RubyGems Navigation menu

aboie 0.9.0

A gem for facebook messanger api

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.0 - April 28, 2016 (7 KB)

Runtime Dependencies (2):

oj = 2.13.1
rest-client ~> 2.0.0.rc2

Development Dependencies (5):

awesome_print = 1.6.1
bundler ~> 1.10
rake ~> 10.0
rspec >= 0
webmock = 1.23.0

Owners:

Authors:

  • Justin McNally

SHA 256 checksum:

0487bff02e9fa0d4de9dba9536049cfe80c1c9703768873ab113986c3383c881

Total downloads 4,403

For this version 4,403

Licenses:

N/A

Required Ruby Version: >= 0

Links: