RubyGems Navigation menu

aws-sdk-chatbot 1.1.0

Official AWS Ruby gem for AWS Chatbot. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.0 - March 05, 2024 (34 KB)
  2. 1.0.0 - February 19, 2024 (34 KB)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

bf316c01cad3e746335da4cd21bc7680934a939e6a502c0490019ab82f2ec8db

Total downloads 199,307

For this version 141,200

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: