RubyGems Navigation menu

capybara_accessibility_audit 0.2.0

Accessibility tooling for Capybara

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - April 08, 2024 (9 KB)
  2. 0.1.1 - September 26, 2023 (8.5 KB)
  3. 0.1.0 - July 29, 2022 (8.5 KB)

Runtime Dependencies (4):

capybara >= 0
rails >= 6.1
zeitwerk >= 0

Owners:

Pushed by:

Authors:

  • Sean Doyle

SHA 256 checksum:

9b362865182fc9ba0d67b185fceb9f9b5ac9e28b1390fa070914297e7c23ad89

Total downloads 9,033

For this version 123

License:

MIT

Required Ruby Version: >= 3.0

Links: