RubyGems Navigation menu

dm-appengine 0.1.3

A DataMapper adapter for Google App Engine

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - November 10, 2010 (18.5 KB)
  2. 0.1.2 - September 08, 2010 (18.5 KB)
  3. 0.1.1 - September 06, 2010 (18.5 KB)
  4. 0.1.0 - June 09, 2010 (18 KB)
  5. 0.0.9 - May 26, 2010 (17 KB)
Show all versions (13 total)

Runtime Dependencies (3):

appengine-apis ~> 0.0.17
dm-core ~> 1.0
lexidecimal ~> 0.0

Owners:

Authors:

  • Ryan Brown, David Masover

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 61,906

For this version 7,444

Licenses:

N/A

Required Ruby Version: None

Links: