RubyGems Navigation menu

doorkeeper_jp 0.1.1

API client for doorkeeper.jp

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - October 01, 2022 (9 KB)
  2. 0.1.0 - September 29, 2022 (8.5 KB)

Runtime Dependencies (3):

faraday >= 2.0.0
hashie >= 0

Development Dependencies (5):

rake >= 0
rspec >= 0
rspec-its >= 0
webmock >= 0
yard >= 0

Owners:

Pushed by:

Authors:

  • sue445

SHA 256 checksum:

b493d04141527709bec93393e91217bda6e83ef3d0fbec6273be439d58d3edb5

Total downloads 1,256

For this version 770

License:

MIT

Required Ruby Version: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Links: