RubyGems Navigation menu

flipper-echo 0.0.4

Extensible event notifier for Flipper gem

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.4 - November 29, 2018 (12 KB)
  2. 0.0.3 - September 22, 2016 (12 KB)
  3. 0.0.2 - March 16, 2015 (12 KB)
  4. 0.0.1 - March 13, 2015 (9 KB)

Runtime Dependencies (1):

flipper = 0.15

Development Dependencies (5):

bundler ~> 1.7
rake ~> 10.0
rspec ~> 3.2
simplecov ~> 0.9
yard >= 0.9.11

Owners:

Authors:

  • Heather Rivers

SHA 256 checksum:

535626fcb5d90fa5a4f31660fe824812a12d57d0136840d8040861c9016214ce

Total downloads 44,460

For this version 3,485

License:

MIT

Required Ruby Version: ~> 2.0

Links: