RubyGems Navigation menu

fluent-plugin-latency 0.0.3

Fluentd plugin to measure latency until receiving the messages

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - September 15, 2017 (8 KB)
  2. 0.0.2 - November 26, 2014 (8 KB)
  3. 0.0.1 - April 24, 2014 (8 KB)

Runtime Dependencies (1):

fluentd >= 0

Development Dependencies (5):

pry >= 0
pry-nav >= 0
rake >= 0
test-unit >= 0
timecop >= 0

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

b99460fa57b6602d212652c4780abbc2b00ab63fde95016d99024a03120fcf6c

Total downloads 10,814

For this version 4,425

License:

MIT

Required Ruby Version: >= 0

Links: