RubyGems Navigation menu

fluent-plugin-reemit 0.3.2

Fluentd plugin to re-emit messages avoiding infinity match loop

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.2 - September 14, 2017 (9 KB)
  2. 0.3.1 - September 14, 2017 (9 KB)
  3. 0.3.0 - September 13, 2017 (9 KB)
  4. 0.2.1 - August 10, 2015 (8.5 KB)
  5. 0.2.0 - August 06, 2015 (8.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

fluentd >= 0

Development Dependencies (5):

pry >= 0
pry-nav >= 0
rake >= 0
rspec >= 0
test-unit >= 0

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

e10de3ec7db8347e6d6d2139580bc42c6013285e241189c2ded37684fed570bf

Total downloads 330,920

For this version 63,892

License:

MIT

Required Ruby Version: >= 0

Links: