RubyGems Navigation menu

fluent-plugin-slack 0.6.7

fluent Slack plugin

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.7 - May 22, 2017 (16.5 KB)
  2. 0.6.6 - May 22, 2017 (16.5 KB)
  3. 0.6.5 - May 20, 2017 (16 KB)
  4. 0.6.4 - July 07, 2016 (15.5 KB)
  5. 0.6.3 - May 11, 2016 (15.5 KB)
Show all versions (20 total)

Runtime Dependencies (1):

fluentd >= 0.10.8

Development Dependencies (7):

dotenv >= 0
pry >= 0
pry-nav >= 0
rake >= 10.1.1
rr >= 1.0.0
test-unit ~> 3.0.2
test-unit-rr ~> 1.0.3

Owners:

Authors:

  • Keisuke SOGAWA, Naotoshi Seo

SHA 256 checksum:

06e067fe3fdb8c93cecd4c2b01aab3b1d7abe386ec5daee5cee026d813467f38

Total downloads 2,544,894

For this version 2,381,423

License:

Apache-2.0

Required Ruby Version: >= 0

Links: