RubyGems Navigation menu

fluentd-server 0.3.2

Fluentd config distribution server

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.2 - June 08, 2014 (166 KB)
  2. 0.3.1 - June 06, 2014 (165 KB)
  3. 0.3.0 - June 06, 2014 (165 KB)
  4. 0.2.0 - May 26, 2014 (162 KB)
  5. 0.1.0 - May 12, 2014 (157 KB)
Show all versions (9 total)

Development Dependencies (6):

bundler ~> 1.3
capybara >= 0
pry >= 0
pry-nav >= 0
rake >= 0
rspec ~> 3

Owners:

Authors:

  • Naotoshi Seo

SHA 256 checksum:

5d435215d0219a478177be66c943c597eb99bed26c47543aeb6f9b97c5937a94

Total downloads 14,384

For this version 3,542

License:

MIT

Required Ruby Version: >= 0

Links: