RubyGems Navigation menu

giact 0.0.1

Ruby wrapper for the Giact real time checks API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - January 17, 2010 (11.5 KB)

Runtime Dependencies (3):

activesupport >= 2.3
hashie ~> 0.1.3
httparty ~> 0.4.5

Development Dependencies (5):

fakeweb >= 1.2.5
mocha = 0.9.4
thoughtbot-shoulda >= 2.10.1
yard >= 0

Owners:

Authors:

  • Wynn Netherland

SHA 256 checksum:

0f55f4667fbdc3257e30c888f4af42f4495a184b9599fc3c34b6f7d7ea6bef3e

Total downloads 4,860

For this version 4,860

Licenses:

N/A

Required Ruby Version: None

Links: