RubyGems Navigation menu

github_deprecations 0.0.3

Create GitHub issues based on ActiveSupport deprecation errors

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.3 - August 03, 2012 (8 KB)
  2. 0.0.2 - July 31, 2012 (8 KB)
  3. 0.0.1 - July 31, 2012 (7.5 KB)

Runtime Dependencies (4):

hashie ~> 1
octokit ~> 1.7
resque ~> 1.19

Development Dependencies (2):

mocha ~> 0.12
resque-mock ~> 0.1

Owners:

Authors:

  • Jerry Cheung

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,909

For this version 4,301

Licenses:

N/A

Required Ruby Version: None

Links: