RubyGems Navigation menu

local_pac 0.10.2

This gem helps you to serve proxy.pacs locallly

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.10.2 - March 14, 2014 (4.94 MB)
  2. 0.10.1 - March 13, 2014 (4.94 MB)
  3. 0.10.0 - March 13, 2014 (4.94 MB)
  4. 0.9.0 - March 12, 2014 (4.93 MB)
  5. 0.7.0 - March 11, 2014 (3.11 MB)
Show all versions (35 total)

Runtime Dependencies (21):

compass >= 0
facter >= 0
haml >= 0
i18n >= 0
pager >= 0
proxy_pac_rb ~> 0.2.0
rugged >= 0
sass >= 0
sinatra >= 0
sprockets >= 0
thor >= 0
uglifier >= 0

Owners:

Authors:

  • Dennis Günnewig

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 89,492

For this version 3,513

License:

MIT

Required Ruby Version: None

Links: