RubyGems Navigation menu

merb-jquery 0.9.8

Merb plugin that provides jQuery support

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.8 - October 05, 2008* (6 KB)
  2. 0.9.7 - September 08, 2008* (5.5 KB)
  3. 0.9.6 - September 07, 2008* (5.5 KB)
  4. 0.9.5 - August 20, 2008* (5.5 KB)
  5. 0.9.4 - August 12, 2008* (5.5 KB)

Runtime Dependencies (1):

merb-core >= 0.9.8

Owners:

Authors:

  • Michael D. Ivey

SHA 256 checksum:

b5c1c1a2750470e2894a4bcb691f91fb22ba08b2f864fe8d1744a33c782e004a

Total downloads 21,291

For this version 5,274

Licenses:

N/A

Required Ruby Version: None

Links: