RubyGems Navigation menu

merb_has_rails_plugins 0.1.0

Merb plugin that provides autoloading of Rails plugins from plugins/ dir

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - January 09, 2008* (5 KB)
  2. 0.0.2 - November 06, 2007* (5 KB)
  3. 0.0.1 - October 31, 2007* (5 KB)

Runtime Dependencies (1):

merb >= 0.5.0

Owners:

Authors:

  • Michael D. Ivey

SHA 256 checksum:

c8a033e31bea05dce50363abae5c72e7c8278751777ea6e0d6ccc36db5809ce0

Total downloads 12,596

For this version 4,616

Licenses:

N/A

Required Ruby Version: None

Links: