RubyGems Navigation menu

middleman-geo_pattern 0.0.4

Integrate geo_pattern-gem into middleman

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.4 - March 07, 2015 (13.5 KB)
  2. 0.0.3 - March 07, 2015 (13.5 KB)
  3. 0.0.1 - March 06, 2015 (10.5 KB)

Runtime Dependencies (2):

geo_pattern ~> 1.4.0
middleman-core >= 3.3.10

Development Dependencies (2):

bundler ~> 1.7
rake ~> 10.0

Owners:

Authors:

  • Max Meyer

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 7,790

For this version 3,274

License:

MIT

Required Ruby Version: >= 2.0.0

Links: