RubyGems Navigation menu

multi_dbs_load_balancer 0.0.1

rails multiple databases load balancer

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - March 21, 2024 (12 KB)

Runtime Dependencies (2):

activerecord >= 6.0
activesupport >= 6.0

Owners:

Pushed by:

Authors:

  • theforestvn88

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 227

For this version 227

License:

MIT

Required Ruby Version: >= 2.6.0

Links: