RubyGems Navigation menu

prismdb 1.0.0

PrismDB API client for ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - January 08, 2022 (11 KB)
  2. 0.1.1 - November 20, 2021 (11 KB)
  3. 0.1.0 - March 15, 2020 (11 KB)

Runtime Dependencies (2):

faraday >= 2.0.0

Owners:

Pushed by:

Authors:

  • sue445

SHA 256 checksum:

d1a0e2314fbe311463c54d657eb7d00fcded1716e95cd7f5ed135cebc052e082

Total downloads 5,022

For this version 1,649

License:

MIT

Required Ruby Version: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Links: