RubyGems Navigation menu

ransack_ui 1.4.0

Framework for building a search UI with Ransack

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.4.0 - May 28, 2020 (21.5 KB)
  2. 1.3.4 - September 02, 2015 (20.5 KB)
  3. 1.3.3 - August 18, 2015 (20.5 KB)
  4. 1.3.2 - July 09, 2015 (20.5 KB)
  5. 1.3.1 - February 25, 2015 (20.5 KB)
Show all versions (27 total)

Runtime Dependencies (2):

ransack ~> 2.0
ransack_chronic >= 1.1.0

Owners:

Pushed by:

Authors:

  • Nathan Broadbent

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 108,535

For this version 7,309

License:

MIT

Required Ruby Version: >= 0

Links: