RubyGems Navigation menu

superators19 0.9.3

Superators are a superset of new Ruby operators you can create and use. This is a fork of the original superators gem that adds compatibility with MRI 1.9 and other fixes.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.9.3 - March 12, 2012 (9 KB)
  2. 0.9.2 - March 12, 2012 (8.5 KB)

Development Dependencies (1):

rspec >= 0

Owners:

Authors:

  • Jay Phillips, Neil Conway, Scott Gonyea

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,669

For this version 7,697

Licenses:

N/A

Required Ruby Version: None

Links: