RubyGems Navigation menu

a11n 0.0.0

A11n handles authorization for Rails controllers! It's simple to use and extend.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.0 - September 10, 2018 (5.5 KB)

Runtime 依赖 (1):

activesupport >= 3.0.0

Development 依赖 (2):

bundler ~> 1.16
rake ~> 10.0

业主:

作者:

  • Steven Daniels

SHA 256 校验和:

802d45dadb099d1d1645102e0c4c81da3da7326e2e2d4d4f61491806540a4882

下载总量 9,211

这个版本 9,211

许可:

需要的 Ruby 版本: >= 0

链接: