RubyGems Navigation menu

aaf-lipstick 4.10.0

A gem for applying AAF branding to our services

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 4.10.0 - February 13, 2024 (60 KB)
  2. 4.9.2 - May 18, 2023 (60 KB)
  3. 4.9.1 - April 17, 2023 (60 KB)
  4. 4.9.0 - March 20, 2023 (60 KB)
  5. 4.8.0 - December 14, 2022 (60 KB)
Show all versions (25 total)

Runtime Dependencies (6):

erubis >= 0
kramdown >= 0
rails >= 0
sprockets ~> 3.0
tilt >= 0

Development Dependencies (13):

Owners:

Pushed by:

Authors:

  • Shaun Mangelsdorf

SHA 256 checksum:

7abd1ff8d9c087cae1c62ae63025ecf5f6ccc846ad92a9bee8909bdbc9990ec1

Total downloads 58,364

For this version 667

License:

Apache-2.0

Required Ruby Version: >= 2.7

Links: