RubyGems Navigation menu

abiquo-api 0.1.3

Simple Abiquo API client

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - October 06, 2017 (12.5 KB)
  2. 0.1.2 - March 05, 2017 (12.5 KB)
  3. 0.1.1 - February 14, 2017 (12.5 KB)
  4. 0.1.0 - February 13, 2017 (12.5 KB)
  5. 0.0.8 - February 02, 2017 (12.5 KB)
Show all versions (12 total)

Runtime Dependencies (7):

excon >= 0.43.0, ~> 0.43
faraday >= 0.9.2, ~> 0.9.2
faraday_middleware >= 0.10.0, ~> 0.10.0
formatador >= 0.2.5, ~> 0.2
json >= 0
simple_oauth >= 0.3.1, ~> 0.3.1

Owners:

Authors:

  • Marc Cirauqui

SHA 256 checksum:

25d5dd37436c50e812c5363a006ee1f5f076dbca88377e72f1c40e78f91f35fa

Total downloads 40,602

For this version 3,417

Licenses:

N/A

Required Ruby Version: >= 0

Links: