RubyGems Navigation menu

abject 0.0.1

Abject provides a snappy DSL to make Abject-O a reality!

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - November 19, 2014 (9.0 MB)

Runtime 依赖 (2):

curb >= 0
nokogiri >= 0

Development 依赖 (2):

bundler ~> 1.7
rake ~> 10.0

业主:

作者:

  • Dave Kinkead

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,636

这个版本 5,636

许可:

MIT

需要的 Ruby 版本: >= 0

链接: