RubyGems Navigation menu

activerecord-mysql-adapter 0.0.1

An ActiveRecord adapter for MySQL, based on mysql gem.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - November 26, 2012 (10.0 KB)

Runtime 依赖 (3):

activerecord >= 3.2.9
activesupport >= 3.2.9
mysql >= 2.9.0

业主:

作者:

  • Andrey Deryabin

SHA 256 校验和:

c52a815dc18b4a2379fc436726c0d62d0970e71f20b8d3c64605e95e45a49777

下载总量 173,904

这个版本 173,904

许可:

需要的 Ruby 版本:

链接: