RubyGems Navigation menu

activerecord-oracle_enhanced-adapter-monky_patch_755 0.0.3

A monkey patch for oracle-enhanced ISSUE #755.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.0 - January 20, 2019 (10,5 ko)
  2. 0.3.0 - May 15, 2017 (10 ko)
  3. 0.2.0 - November 11, 2016 (8,5 ko)
  4. 0.1.0 - August 19, 2016 (7 ko)
  5. 0.0.3 - August 15, 2016 (6,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

activerecord <= 4.2.7.1, ~> 4.2.1

Dépendances de Development (1):

railties ~> 4.2.1

Propriétaires:

Auteurs:

  • Koichi ITO

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 19 399

Pour cette version 2 895

License:

MIT

Version de Ruby requise: >= 2.0.0

Liens: