RubyGems Navigation menu

adapter-elasticsearch 0.0.2

Adapter for ElasticSearch

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.4 - March 29, 2012 (5,5 ko)
  2. 0.0.3 - March 29, 2012 (5,5 ko)
  3. 0.0.2 - March 06, 2012 (5,5 ko)
  4. 0.0.1 - March 06, 2012 (5,5 ko)

Dépendances de Runtime (2):

adapter ~> 0.5.2

Dépendances de Development (2):

rake >= 0
rspec ~> 2.8.0

Propriétaires:

Auteurs:

  • Jonathan Hoyt

Total de contrôle SHA 256:

7ae80bb3d98fbbd4fee34f87ebfbfd1ce08309e5f1379cf7daee974b3cdf04c4

Total de téléchargements 23 565

Pour cette version 5 645

License:

aucune

Version de Ruby requise: None

Liens: