RubyGems Navigation menu

adapter-elasticsearch 0.0.4

Adapter for ElasticSearch

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.4 - March 29, 2012 (5,5 KB)
  2. 0.0.3 - March 29, 2012 (5,5 KB)
  3. 0.0.2 - March 06, 2012 (5,5 KB)
  4. 0.0.1 - March 06, 2012 (5,5 KB)

Runtime Dependencies (2):

adapter ~> 0.5.2

Development Dependencies (2):

rake >= 0
rspec ~> 2.8.0

Donos:

Autores:

  • Jonathan Hoyt

SHA 256 checksum:

efae1f76d131ddd89731e52d80961be008a442b906279c5f4d05a355fe19ee68

Total de downloads 23.427

Desta versão 6.660

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: