RubyGems Navigation menu

arpry 0.5.1

Explore database without Rails

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.5.1 - January 18, 2020 (12,5 KB)
  2. 0.5.0 - January 07, 2019 (12,5 KB)
  3. 0.4.0 - January 06, 2019 (12,5 KB)
  4. 0.3.0 - January 04, 2019 (12 KB)
  5. 0.2.0 - December 31, 2018 (12 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

activerecord < 6, >= 5
pry >= 0.12.0

dependencias de Development (4):

bundler >= 1, < 3
minitest >= 5, < 6
rake ~> 12.0
sqlite3 >= 0

Propietarios:

Subida por:

Autores:

  • Masataka Pocke Kuwabara

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 11.233

Para esta versión 2.387

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Enlace: