RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc4

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.69.0 - June 05, 2024 (47,5 KB)
  2. 1.68.0 - May 30, 2024 (47,5 KB)
  3. 1.67.0 - May 13, 2024 (47,5 KB)
  4. 1.66.0 - April 25, 2024 (47,5 KB)
  5. 1.65.0 - January 26, 2024 (47 KB)
  6. 1.0.0.rc4 - May 09, 2017 (18,5 KB)
Toon alle versies (83 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 74.536.280

Voor deze versie 1.931

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: