RubyGems Navigation menu

aws-sdk-acm 1.50.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.71.0 - June 25, 2024 (47,5 KB)
  2. 1.70.0 - June 24, 2024 (47,5 KB)
  3. 1.69.0 - June 05, 2024 (47,5 KB)
  4. 1.68.0 - May 30, 2024 (47,5 KB)
  5. 1.67.0 - May 13, 2024 (47,5 KB)
  6. 1.50.0 - February 03, 2022 (39 KB)
Mostrar todas las versiones (85 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.126.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 74.706.351

Para esta versión 529.786

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: