RubyGems Navigation menu

aws-sdk-acm 1.54.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.69.0 - June 05, 2024 (47.5 KB)
  2. 1.68.0 - May 30, 2024 (47.5 KB)
  3. 1.67.0 - May 13, 2024 (47.5 KB)
  4. 1.66.0 - April 25, 2024 (47.5 KB)
  5. 1.65.0 - January 26, 2024 (47.0 KB)
  6. 1.54.0 - November 08, 2022 (45.5 KB)
显示所有版本 (共 83 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

c325734c71fa440477f6cabf5fb93f6ccaa8acd64ec177f2304443ffaec1079a

下载总量 74,480,475

这个版本 1,405,459

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: