RubyGems Navigation menu

aws-sdk-acmpca 1.65.0

Official AWS Ruby gem for AWS Certificate Manager Private Certificate Authority (ACM-PCA). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.65.0 - January 26, 2024 (68,5 ko)
  2. 1.64.0 - January 25, 2024 (62 ko)
  3. 1.63.0 - November 28, 2023 (61 ko)
  4. 1.62.0 - November 22, 2023 (61 ko)
  5. 1.61.0 - September 27, 2023 (61 ko)
Voir toutes les versions (67)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

2b1b90e2798b4e21fa1898cb552d3977c0f92240651e2b135088ef206ae240a1

Total de téléchargements 64 225 458

Pour cette version 358 180

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: