RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.48.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.48.0 - July 02, 2024 (20,5 KB)
  2. 1.47.0 - June 25, 2024 (20 KB)
  3. 1.46.0 - June 24, 2024 (20 KB)
  4. 1.45.0 - June 05, 2024 (20 KB)
  5. 1.44.0 - May 13, 2024 (20 KB)
Zeige alle Versionen (49 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 51.521.181

Für diese Version 34.891

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: