RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.2.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.32.0 - June 05, 2024 (33,5 KB)
  2. 1.31.0 - May 13, 2024 (33,5 KB)
  3. 1.30.0 - April 25, 2024 (33,5 KB)
  4. 1.29.0 - January 26, 2024 (33,5 KB)
  5. 1.28.0 - December 21, 2023 (30 KB)
  6. 1.2.0 - March 10, 2021 (19 KB)
Mostrar todas as versões (33)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.112.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

2de879d703f0566b6b23774e47a2cfb0a5a6154081d7e88f7f2d26483c4273be

Total de downloads 24.184.146

Desta versão 4.061.522

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: