RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.24.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.32.0 - June 05, 2024 (33.5 KB)
  2. 1.31.0 - May 13, 2024 (33.5 KB)
  3. 1.30.0 - April 25, 2024 (33.5 KB)
  4. 1.29.0 - January 26, 2024 (33.5 KB)
  5. 1.28.0 - December 21, 2023 (30.0 KB)
  6. 1.24.0 - September 27, 2023 (29.0 KB)
显示所有版本 (共 33 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

111b30d38cdd95d29e682166d516ecbb394ffacaa002a86a9c987c567e214d9d

下载总量 24,198,656

这个版本 296,215

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: