RubyGems Navigation menu

aws-sdk-appstream 1.85.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.85.0 - January 26, 2024 (99.5 KB)
  2. 1.84.0 - December 20, 2023 (86.5 KB)
  3. 1.83.0 - December 14, 2023 (86.5 KB)
  4. 1.82.0 - November 28, 2023 (86.5 KB)
  5. 1.81.0 - November 22, 2023 (86.5 KB)
显示所有版本 (共 99 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

09a97226912e42edb427d35bfcb4528d673bf2d85b4a9e3890ae86cb37d7df81

下载总量 69,452,499

这个版本 357,231

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: