RubyGems Navigation menu

aws-sdk-appsync 1.1.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.78.0 - June 24, 2024 (88,5 KB)
  2. 1.77.0 - June 05, 2024 (88,5 KB)
  3. 1.76.0 - May 13, 2024 (88,5 KB)
  4. 1.75.0 - April 25, 2024 (88,5 KB)
  5. 1.74.0 - February 23, 2024 (88,5 KB)
  6. 1.1.0 - February 15, 2018 (19,5 KB)
Toon alle versies (80 totaal)

Runtime afhankelijkheden (2):

aws-sigv4 ~> 1.0

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 68.608.900

Voor deze versie 2.574.749

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: