RubyGems Navigation menu

aws-sdk-appsync 1.27.1

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.27.1 - June 11, 2020 (38,5 KB)
Toon alle versies (79 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

6159f473f6def1841bd60faf036baa6ad7e1fc9153d6a5ad4e0486de75a8c093

Total downloads 68.395.180

Voor deze versie 450.170

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: