RubyGems Navigation menu

aws-sdk-appsync 1.39.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.77.0 - June 05, 2024 (88,5 KB)
  2. 1.76.0 - May 13, 2024 (88,5 KB)
  3. 1.75.0 - April 25, 2024 (88,5 KB)
  4. 1.74.0 - February 23, 2024 (88,5 KB)
  5. 1.73.0 - February 12, 2024 (88 KB)
  6. 1.39.0 - February 12, 2021 (40,5 KB)
Toon alle versies (79 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.112.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

2ad77a03d8c1023d6621c28cdcd2e3a90f1dee48f0a1a8842860aaa122d3ab1e

Total downloads 68.458.007

Voor deze versie 666.546

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: