RubyGems Navigation menu

aws-sdk-appsync 1.74.0

Official AWS Ruby gem for AWS AppSync (AWSAppSync). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.76.0 - May 13, 2024 (88,5 ko)
  2. 1.75.0 - April 25, 2024 (88,5 ko)
  3. 1.74.0 - February 23, 2024 (88,5 ko)
  4. 1.73.0 - February 12, 2024 (88 ko)
  5. 1.72.0 - February 06, 2024 (84 ko)
Voir toutes les versions (78)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

6cc1fc9223e41370bc1c8f645329b459ffa5fef76e5edf8418d68c8986cd99a7

Total de téléchargements 68 010 794

Pour cette version 308 035

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: