RubyGems Navigation menu

aws-sdk-auditmanager 1.10.0

Official AWS Ruby gem for AWS Audit Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.47.0 - June 24, 2024 (83.0 KB)
  2. 1.46.0 - June 07, 2024 (83.0 KB)
  3. 1.45.0 - June 05, 2024 (80.0 KB)
  4. 1.44.0 - May 13, 2024 (80.0 KB)
  5. 1.43.0 - April 25, 2024 (80.0 KB)
  6. 1.10.0 - July 30, 2021 (49.0 KB)
显示所有版本 (共 48 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.119.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 26,344,556

这个版本 809,615

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: