RubyGems Navigation menu

aws-sdk-auditmanager 1.39.0

Official AWS Ruby gem for AWS Audit Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.44.0 - May 13, 2024 (80.0 KB)
  2. 1.43.0 - April 25, 2024 (80.0 KB)
  3. 1.42.0 - January 26, 2024 (79.5 KB)
  4. 1.41.0 - November 28, 2023 (69.0 KB)
  5. 1.40.0 - November 22, 2023 (69.0 KB)
  6. 1.39.0 - October 12, 2023 (69.0 KB)
显示所有版本 (共 45 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

dc338e4311ddf6c175e48a8c0e50bc258dd53bd7288880435cce3fcd25d32ae7

下载总量 25,557,440

这个版本 573,175

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: