RubyGems Navigation menu

aws-sdk-auditmanager 1.42.0

Official AWS Ruby gem for AWS Audit Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.42.0 - January 26, 2024 (79.5 KB)
  2. 1.41.0 - November 28, 2023 (69.0 KB)
  3. 1.40.0 - November 22, 2023 (69.0 KB)
  4. 1.39.0 - October 12, 2023 (69.0 KB)
  5. 1.38.0 - September 27, 2023 (69.0 KB)
显示所有版本 (共 43 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

21a608d8dfdfe4480376dd8a1ecfac9605ec2ee5b6a88ab1e0669101a8cfc564

下载总量 25,069,999

这个版本 299,181

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: