RubyGems Navigation menu

aws-sdk-b2bi 1.4.0

Official AWS Ruby gem for AWS B2B Data Interchange (AWS B2BI). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.9.0 - May 13, 2024 (43,5 KB)
  2. 1.8.0 - May 07, 2024 (43,5 KB)
  3. 1.7.0 - April 25, 2024 (43,5 KB)
  4. 1.6.0 - April 04, 2024 (43,5 KB)
  5. 1.5.0 - March 29, 2024 (43 KB)
  6. 1.4.0 - January 26, 2024 (42 KB)
Mostrar todas as versões (10)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

1a5fd7772120abfcf86c5494a195c5ba2256723def149a9d12e4d3ec050b5c5c

Total de downloads 788.984

Desta versão 250.394

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: