RubyGems Navigation menu

aws-sdk-b2bi 1.6.0

Official AWS Ruby gem for AWS B2B Data Interchange (AWS B2BI). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.6.0 - April 04, 2024 (43,5 KB)
  2. 1.5.0 - March 29, 2024 (43 KB)
  3. 1.4.0 - January 26, 2024 (42 KB)
  4. 1.3.0 - January 18, 2024 (37,5 KB)
  5. 1.2.0 - December 14, 2023 (35,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

7d39d56bf458d09485b26b7907d91673768c36094131204ac9431b468dc2fa7e

Total de downloads 578.848

Desta versão 27.693

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: