RubyGems Navigation menu

aws-sdk-backupgateway 1.17.0

Official AWS Ruby gem for AWS Backup Gateway. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.20.0 - May 13, 2024 (35.5 KB)
  2. 1.19.0 - April 25, 2024 (35.5 KB)
  3. 1.18.0 - January 26, 2024 (35.5 KB)
  4. 1.17.0 - November 28, 2023 (31.5 KB)
  5. 1.16.0 - November 22, 2023 (31.5 KB)
显示所有版本 (共 21 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

6a5d0ff4759a3c13508f95259a7eef4d7edb996f6e909e5965afe05e9107d738

下载总量 14,433,974

这个版本 337,219

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: