RubyGems Navigation menu

aws-sdk-batch 1.14.0

Official AWS Ruby gem for AWS Batch. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.94.0 - July 10, 2024 (123.5 KB)
  2. 1.93.0 - July 02, 2024 (121.5 KB)
  3. 1.92.0 - June 25, 2024 (121.5 KB)
  4. 1.91.0 - June 24, 2024 (121.5 KB)
  5. 1.90.0 - June 17, 2024 (121.5 KB)
  6. 1.14.0 - March 18, 2019 (39.0 KB)
显示所有版本 (共 108 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.48.0
aws-sigv4 ~> 1.1

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 74,487,820

这个版本 203,730

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: