RubyGems Navigation menu

aws-sdk-batch 1.85.0

Official AWS Ruby gem for AWS Batch. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.85.0 - April 11, 2024 (120.0 KB)
  2. 1.84.0 - March 27, 2024 (119.0 KB)
  3. 1.83.0 - March 08, 2024 (118.5 KB)
  4. 1.82.0 - February 28, 2024 (117.0 KB)
  5. 1.81.0 - February 09, 2024 (102.5 KB)
显示所有版本 (共 99 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

537f828ddf23d7c000750083b43583af4af97a0df1d7d6cd698bc1912f6c5000

下载总量 72,332,553

这个版本 48,924

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: